Update Wordpress & Drupal

Update Wordpress & Drupal
Helaas is er een security bug gevonden op het gebied van XML in zowel Wordpress als Drupal. Bij misbruik van deze bug wordt uw website per direct onbereikbaar en kan zelfs een deel van onze hosting hierdoor tijdelijk onbereikbaar worden. Om deze reden raden wij ten zeerste aan om uw website per direct te updaten naar de laatste versie. Voor Wordpress kan hier meer informatie gevonden worden. Voor Drupal is meer informatie hier te vinden. Mocht u problemen ondervinden met het updaten van uw website horen wij het graag. Indien u andere software gebruikt vragen wij u hiervan naar te gaan of deze beschermd is tegen deze bug. Mocht uw website niet zijn geüpdatet en er vindt een aanval plaats dan zijn wij genoodzaakt om passende maatregelen te nemen hiertegen.